Sponsored Links

Sponsored Links

Page 16 of 47 FirstFirst ... 6141516171826 ... LastLast
Results 151 to 160 of 467



  1. #151
    Contributor crazelunatic's Avatar
    Join Date
    Jun 2009
    Posts
    135
    Sponsored Links
    Sponsored Links
    even with all my anti-virus/anti-malware/anti-spyware programs turned off and my windows firewall off fckpsn 0.3 or 0.4 cmd will not stay open. I won't get the windows firewall popup asking me to allow ruby.exe through but cmd prompt will open and then shutoff and disappear... I know i'm not the only one with this problem and no one can seem to address this problem properly.

  2. #152
    Registered User mohammedessam's Avatar
    Join Date
    Jan 2011
    Posts
    16
    Sponsored Links
    Sponsored Links
    Download this and it should work. This is what I did to make it run and stay:

    [Register or Login to view links]

    Make sure to select windows x64 if you have 64bit version.

  3. #153
    Contributor crazelunatic's Avatar
    Join Date
    Jun 2009
    Posts
    135
    Sponsored Links
    Sponsored Links
    I installed java vm 64 when i was trying to use Charles but your help is still appreciated...

  4. #154
    Registered User mohammedessam's Avatar
    Join Date
    Jan 2011
    Posts
    16
    Try to run it on compatibility mode. Right click-properties-compatibility- select win xp.

    If it does not work then I think at this point the best thing to do is use a VM and install windows xp on it and hopefully it should work.

  5. #155
    Contributor nunracer's Avatar
    Join Date
    Feb 2009
    Posts
    39
    not working... any help?

    <internal:enc/prelude>:3:in `require': code converter not found (ASCII-8BIT to UTF8)

    Attached Thumbnails<br><br> Attached Thumbnails

    error2.jpg  

  6. #156
    Contributor crazelunatic's Avatar
    Join Date
    Jun 2009
    Posts
    135
    someone has told me to shutdown/uninstall my IIS services... How would identify IIS services on my pc and shutdown/uninstall them?

  7. #157
    Contributor GTluver's Avatar
    Join Date
    Jun 2006
    Posts
    29
    Quote Originally Posted by crazelunatic View Post
    even with all my anti-virus/anti-malware/anti-spyware programs turned off and my windows firewall off fckpsn 0.3 or 0.4 cmd will not stay open. I won't get the windows firewall popup asking me to allow ruby.exe through but cmd prompt will open and then shutoff and disappear... I know i'm not the only one with this problem and no one can seem to address this problem properly.
    I still cant connect to psn but I got through this part... when you download fckPsn-v0.4.exe, unrar it and put it in a folder or in the desktop along w/ the file "ARSoft.Tools.Net.dll". Then it won't close and should stay open.

    good luck.

  8. #158
    Registered User silentjedi's Avatar
    Join Date
    Feb 2011
    Posts
    2
    Confirmed working on kmeaw 3.55 cfw, running on osx box with parrallels running xp(so i could run the software) oh and internet tethered to my iphone !!!

    Awsome job guys.

  9. #159
    Registered User R3b0rn's Avatar
    Join Date
    Sep 2010
    Posts
    53
    I had the same troubles with "please update new version" error. But then i realized that it was becasue i had ftp'd over the ca24.CRT file in ACTIVE MODE. This made the file with the wrong permissions.

    So i ftp'd it over in PASSIVE MODE. Now everything works flawless. No update error.

    So recap: upload the file in PASSIVE MODE, not ACTIVE MODE.

    Hope this helps for ppl that have the same error i had.

  10. #160
    Junior Member tim132's Avatar
    Join Date
    Jan 2011
    Posts
    38

    Thumbs Up

    Works great here!!!

    I'm running on Waninkoko v2 and no trouble installing the dev_blind or openPS3ftp packages. I already had blackbox however the tutorial clearly states you NEED openPS3ftp, blackbox probably can't see the dev_blind folder so anyone having this problem, do exactly as the tutorial says.

    Took a few restarts for it to work, however when I did finally get it working I had also added secondary dns on the PS3 as my routers ip (The one used when configuring/entering the interface of the router), maybe this was a step I missed, not sure, but it's working a treat.

    Great work devs, thank you!!

 

Sponsored Links
Page 16 of 47 FirstFirst ... 6141516171826 ... LastLast
Affiliates - Contact Us - PS3 Downloads - Privacy Statement - Site Rules - Top - © 2014 PlayStation 3 News