Sponsored Links

Sponsored Links

Page 379 of 448 FirstFirst ... 279329369377378379380381389429 ... LastLast
Results 3,781 to 3,790 of 4473



  1. #3781
    Banned User opoisso893's Avatar
    Sponsored Links

    Confused

    Sponsored Links
    What's bdRESET do ?

  2. #3782
    Senior Member HeyManHRU's Avatar
    Sponsored Links
    Sponsored Links
    Quote Originally Posted by deank View Post
    I already explained what "for all fw" means.
    "For all FW" is a pretty self explanatory statement.

  3. #3783
    Senior Member deank's Avatar
    Sponsored Links
    Sponsored Links
    Whatever...

  4. #3784
    Hi Dean, nice work !!! Your good and professional work, I've known of multiAVCHD.

    But unfortunately I have a little problem with MultiMan 2.00.01, my own "options.ini" does not live in the current version.

    My "options.ini"

    [Register or Login to view code]

    The covers in the folder "/ dev_hdd0/BDCOVERS" are no longer shown in this version. I hope yo can fix it. I myself used a PS3 80GB version and have installed WD750 GB 7200 8MB and used exclusively MultiMan only.

    Is it really possible to take off the covers on their NAS? I myself am the proud owner of a NAS from QNAP, do you know that you also?

    sorry, had forgotten I say, I used firmware 3.41 and jb.
    Last edited by MePhIsTo1922; 05-13-2011 at 07:37 PM Reason: Automerged Doublepost

  5. #3785
    Thanks Dean - and please don't get upset with some people - they'll learn to read before asking about what weas already explained in here numerous times - search is your friend.

  6. #3786
    I do not use the XMMB view, but if I copy the cover into the default directory of MultiMan, they will show up correctly.

    [Register or Login to view code]


  7. #3787
    Promoted the news to the main page now... That's a lot of updates, nice one deank and +Rep!

  8. #3788
    Quote Originally Posted by MePhIsTo1922 View Post
    I do not use the XMMB view, but if I copy the cover into the default directory of MultiMan, they will show up correctly.

    [Register or Login to view code]

    Make sure the image is 260 x 300 Pixels and is called "BLUS#####.JPG" or whatever the game folder is called, and make sure "JPG" at the end are in capitals.
    Last edited by HeyManHRU; 05-13-2011 at 08:44 PM

  9. #3789
    In the past it has always worked. My pictures are all 260x300 European Covers. Therefore, my contribution to the topic.

    Ps: I'm a crapnoob :-)

    Thx - G8 I go to bed now.

  10. #3790

 
Sponsored Links

Tags for this Thread

Advertising - Affiliates - Contact Us - PS3 Downloads - PS3 Forums - Privacy Statement - Site Rules - Top - © 2015 PlayStation 3 News