Sponsored Links

Sponsored Links

Page 3 of 11 FirstFirst 12345 ... LastLast
Results 21 to 30 of 108



  1. #21
    Senior Member slifer1231's Avatar
    Join Date
    Jul 2009
    Posts
    167
    Sponsored Links
    Sponsored Links
    You need to run the free flash app then use comgenie (in advance mode (press select)) and go to dev_fflash/data/cert.

  2. #22
    Contributor rebel101150's Avatar
    Join Date
    Dec 2010
    Posts
    51
    Sponsored Links
    Sponsored Links
    I cannot manage to get it to work. charles does not have a local data spot on my pc and I understood the linux one better than this but sadly my pc doesnt support virtualization.

  3. #23
    Contributor wojnos's Avatar
    Join Date
    May 2010
    Posts
    10
    Sponsored Links
    Sponsored Links
    Error 8071053D on internet connection where i need charles.config , in charles folder, ?

  4. #24
    Contributor cizzymac's Avatar
    Join Date
    Jan 2011
    Posts
    13
    Worked like an absolute charm on the first attempt to sign in. Also able to sign in the Black Ops multiplayer without any problems at all. Kudos for the truly epic work!

  5. #25
    Contributor chomps268's Avatar
    Join Date
    Jan 2010
    Posts
    229
    I can't find /dev_rwflash in Multiman... I've already installed ASBestOS aswell as freeflash.

    ahhh i just used dev_flash
    Last edited by chomps268; 02-13-2011 at 10:21 PM Reason: Automerged Doublepost

  6. #26
    Junior Member smellykid101's Avatar
    Join Date
    Sep 2010
    Posts
    23
    did it work though? what fw are you running?

  7. #27
    Contributor chomps268's Avatar
    Join Date
    Jan 2010
    Posts
    229
    3.55 kmeaw.

    I followed every step properly, but it keeps saying "an update is available" when I try to sign in.

  8. #28
    Contributor ldthree's Avatar
    Join Date
    Dec 2010
    Posts
    2
    I just had to say thanks for this it truly works, just followed those directions and you are good to go.

  9. #29
    Contributor wojnos's Avatar
    Join Date
    May 2010
    Posts
    10
    Your ps3 is US ?

  10. #30
    Contributor chomps268's Avatar
    Join Date
    Jan 2010
    Posts
    229
    My PS3 is US. Okay I think I understand part of my problem... fus01... isn't showing up in charles like it should. I guess I'll just replace the charles.config again and see if that helps any.

 
Sponsored Links

Page 3 of 11 FirstFirst 12345 ... LastLast

Tags for this Thread

Advertising - Affiliates - Contact Us - PS3 Downloads - Privacy Statement - Site Rules - Top - © 2015 PlayStation 3 News