Sponsored Links

Sponsored Links

Page 23 of 37 FirstFirst ... 13212223242533 ... LastLast
Results 221 to 230 of 365



  1. #221
    Junior Member rikukh3's Avatar
    Join Date
    Mar 2008
    Posts
    31
    Sponsored Links
    Sponsored Links
    Bought few old Nier DLC, same error during installation as above. Also can't activate PS3 under account settings. Free content downloads just fine.

  2. #222
    Junior Member cursorsauce's Avatar
    Join Date
    Feb 2007
    Posts
    37
    Sponsored Links
    Sponsored Links
    I just updated from KMEAW 3.55 to 3.55.2 Rebug. Then installed 4.11_Version_Spoofer_2.2_355.pkg

    When i run 4.11 spoofer the screen goes blank then back to XMB (game quit: no request event)

    Help me please?

  3. #223
    Senior Member oVERSoLDiER's Avatar
    Join Date
    Jan 2010
    Posts
    1,628
    Sponsored Links
    Sponsored Links
    Try this (http://www.ps3news.com/forums/ps3-cf...tml#post417000) and report if it worked.

  4. #224
    Contributor jedaking's Avatar
    Join Date
    Nov 2007
    Posts
    43
    same thing here..!!!

  5. #225
    Forum Moderator racer0018's Avatar
    Join Date
    Aug 2007
    Posts
    791
    If anyone is caught in the same boat I was in and you replaced your psn certs then here is how to fix it.

    http://www.ps3news.com/ps3-hacks-jai...FW-3-55-Kmeaw/

    Thanks.

  6. #226
    Senior Member oVERSoLDiER's Avatar
    Join Date
    Jan 2010
    Posts
    1,628
    I can't get the 4.11 Spoofer working on my Slim. It exit with the message "Game Quit: No Request Event" - let's see what we can do here.

    Ok, got it to work with the Rebug Selector 1.60. I switched to the following mode :
    Mode : Rebug
    XMB : Retail
    Debug Menu : 1

    Right after it, the system reboots and the Spoofer to 4.11, which I done before, was already installed.
    This should fix all your problems.
    Last edited by oVERSoLDiER; 05-30-2012 at 03:58 PM Reason: Automerged Doublepost

  7. #227
    Contributor jedaking's Avatar
    Join Date
    Nov 2007
    Posts
    43
    I just updated from KMEAW 3.55 to ofw3.55 to 3.55.2 Rebug and Rebug Update Package 0.7.. The psn log asking to update to higher fw!!

    Rebug Selector 1.60?? where do i get that?? sorry im a noob..
    Last edited by jedaking; 05-30-2012 at 04:03 PM Reason: Automerged Doublepost

  8. #228
    Senior Member oVERSoLDiER's Avatar
    Join Date
    Jan 2010
    Posts
    1,628
    Full introduction from Kmeaw -> Rebug 3.55.2 with PSN / SEN support !

    1. Deactivate / delete all Spoofers
    2. Install Rebug 3.55.2 ([Register or Login to view links])
    3. Install Rebug Selector 1.60 ([Register or Login to view links]) and switch to the following settings
    Mode : Rebug
    XMB : Retail
    Debug Menu : 1
    4. Install Rebug Update Package 0.7 (3.55.2) ([Register or Login to view links])
    5. Install + activate 4.11 Version Spoofer 2.2 ([Register or Login to view links])

  9. #229
    Contributor jedaking's Avatar
    Join Date
    Nov 2007
    Posts
    43
    got it working!!

    Not all is good, can get the 4.11 version spoofer 2.2 to install.. Still saying "game quit: no request event" hmm
    Last edited by jedaking; 05-30-2012 at 04:47 PM Reason: Automerged Doublepost

  10. #230
    Junior Member adr990's Avatar
    Join Date
    Aug 2009
    Posts
    76
    Heya'll, So far I've got everything working, I've set the Rebug mode.

    But I get this DNS error which really doesn't make any sense: '80710104'

    "Insert So close Meme here"

    I tried both LAN and Wifi, but both give me the same result.

 
Sponsored Links

Page 23 of 37 FirstFirst ... 13212223242533 ... LastLast

Tags for this Thread

Advertising - Affiliates - Contact Us - PS3 Downloads - Privacy Statement - Site Rules - Top - © 2015 PlayStation 3 News