Sponsored Links

Sponsored Links

Page 24 of 48 FirstFirst ... 14222324252634 ... LastLast
Results 231 to 240 of 478



  1. #231
    Member zhaoyun123's Avatar
    Sponsored Links
    Sponsored Links
    hmm i think that the PSN of my got DNS error is because of ReActPSN i think...??

    because there are files to replace in the /dev_blind/vsh/module
    the files are i think:
    vsh.self
    vsh.self.cexsp
    vsh.self.swp

    do think these one disrupt the DNS thingy?? or is it not?

  2. #232
    Banned User
    Sponsored Links
    Sponsored Links
    others are having similar dns errors, and they have never run ReActPSN or any other psn enabling apps. so probably not. no idea whats causing the dns errors for some people. i assume rebug replaced those files when it was installed, but maybe not.

    hope you figure it out.

  3. #233
    Member zhaoyun123's Avatar
    Sponsored Links
    Sponsored Links
    still finding ways... i even search on google on how to fix DNS but it gives just to change the DNS change like the primary and secondary DNS still no change...

  4. #234
    theres a few of you with same error, so i'm sure they will be working on a solution for it. just keep checking back daily , until its sorted.

  5. #235

  6. #236
    For the DNS error, Going into recovery and select "Restore Default Settings" worked for me. But it only worked if done from Recovery and not from XMB.

  7. #237
    will it restart everything even my save because of that or isn't??

  8. #238
    Has someone try coldboot installer to change coldboot.raf file?? I'm getting error no file found, when i try to set manualy in Multiman system freeze?!

    I'm using Rebug 4.21.1 CFW??

  9. #239
    Quote Originally Posted by DarkLordMalik View Post
    Can't i get the proper recovery menu with the Rebuild Database and Restore File System with this method?
    This is normal behaviour on those apps correct? (Condor Updater & Rebug Toolbox) if you run this it won't boot into "Recovery menu" it goes straight to that "System Software is not installed properly, Press Start + Select to install System Software or PS button to restart System"

    from there install PUP, that's all it does, would be sweet if they can boot into the Recovery menu instead

  10. #240
    looks like it work (or so i think...) because after i "Restore Default Settings" and when to PSN like it works on Quick Signing and the Signing New Account ^^ let me try before gonna confirms this one ^^

 
Sponsored Links

Page 24 of 48 FirstFirst ... 14222324252634 ... LastLast
Advertising - Affiliates - Contact Us - PS3 Downloads - PS3 Forums - Privacy Statement - Site Rules - Top - © 2015 PlayStation 3 News